**Error**: You must have `libtool' installed解决方案

2015-11-27 12:42:19 | 浏览:
评论数:0

编译C/C++程序时,出现错误提示:

**Error**: You must have `libtool' installed

解决方案:

apt-get install libtool-bin

来源:https://github.com/madewokherd/wine-mono/issues/24

发表评论:

◎欢迎参与讨论,请在这里发表您的看法、交流您的观点。